Błąd!

Mile widziane propozycje i uwagi dotyczące portalu i forum, np. nowe/inne kategorie, etc.

Moderator: Moderatorzy

Kajetan
 
Posty: 667
Dołączył(a): Wt 15 lut, 2005
Lokalizacja: Chełm/Kraków

Błąd!

Śr 16 mar, 2005

Drugi dzień wyskakuje mi błąd przy wysyłaniu odpowiedzi.

Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : /public/e-gory/www.e-gory.pl/serwisy/forum/includ

Coś w tym stylu :( Można coś z tym zrobić?

Maciej Z.
 

Błąd

Cz 17 mar, 2005

Potwierdzam mam coś podobnego za każdym razem jak wysyłam odpowidź.

Avatar użytkownika
Brzoza
Administrator E-GORY
 
Posty: 850
Dołączył(a): Cz 13 sty, 2005
Lokalizacja: SKPG Kraków
Ulubione góry: Karpaty Ukraińskie

Re: Błąd

Pt 18 mar, 2005

Maciej Z. napisał(a):Potwierdzam mam coś podobnego za każdym razem jak wysyłam odpowidź.


Dzieki za info... bede to sprawdzal.

Avatar użytkownika
dianek
 
Posty: 556
Dołączył(a): Wt 01 lut, 2005
Lokalizacja: Nowy Zamek w Krainie Deszczowców
Ulubione góry: wypukłe :P

Re: Błąd!

Pt 18 mar, 2005

hehehe:) mi dalej bledy wyrzuca;)

Kajetan
 
Posty: 667
Dołączył(a): Wt 15 lut, 2005
Lokalizacja: Chełm/Kraków

Re: Błąd!

Pn 21 mar, 2005

Nadal wyrzuca mi ten błąd. Cóż zdąrzyłem się już przyzwyczaić bo wiadomości normalnie dochodzą. Jeśli coś kiedyś z tym zrobisz to będę wdzięczny.

Kajetan
 
Posty: 667
Dołączył(a): Wt 15 lut, 2005
Lokalizacja: Chełm/Kraków

Re: Błąd!

Pn 21 mar, 2005

OOO przepraszam ! Jak wysyłam posta na ten dział to nie wyskakuje błąd ale na pozostałych to po staremu:\

Avatar użytkownika
Brzoza
Administrator E-GORY
 
Posty: 850
Dołączył(a): Cz 13 sty, 2005
Lokalizacja: SKPG Kraków
Ulubione góry: Karpaty Ukraińskie

Re: Błąd!

Wt 22 mar, 2005

Już działa OK!

hadriel
 

Re: Błąd!

Śr 30 mar, 2005

Kolejny dostrzeżony problem (przynajmniej w moim przypadku):
Zawsze musze się logowac dwa razy zanim forum stwierdzi, że jestem zalogowany poprzez pojawienie się linka w prawym górnym rogu "Wyloguj [hadriel]".
Jeszcze jednym problemem jest to, że po zalogowaniu nie oznacza mi nieprzeczytanych postów (choć powinno) i traktuje wszystkie jako przeczytane. Natomiast jeśli w czasie mojej obecności na forum ktoś napisze coś nowego to pojawia się ten charakterystyczny kolorek świadczący o nowej wiadomości... dziwne :shock:

Kajetan
 
Posty: 667
Dołączył(a): Wt 15 lut, 2005
Lokalizacja: Chełm/Kraków

Re: Błąd!

Śr 30 mar, 2005

Też zdarza mi się błąd z nieodznaczonymi wiadomościami.
Często się zadarza że jak mnie 1 dzień nie było to wszystkie posty przeczytane:) Nie jest to zabawne bo muszę po datach rozpoznawać czy je czytałem czy nie.
"Musimy ryzykować, ponieważ największym hazardem w życiu jest niczym nie ryzykować. Ten, kto nie ryzykuje, nic nie robi, nic nie ma, jest niczym"

Powrót do e-gory.pl

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość